cn de en es fr jp ru
Sections: all popular

Functions:

History:

Other changes to extensions

Intl

The intl extension now requires ICU 4.0 or later.